+7 (843) 261 55 75
     

Астра-882

Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Форум » Типичные ошибки, возникающие при настройке оборудования
Страницы: 1
Астра-882, Отказ в регистрации в сети
У нас возникла следующая проблема, Астра-882 коммуникатор GSM выдает ошибку "отказ в регистрации в сети", при чем на разных новых SIM-картах различных операторов. При этом когда вставляю SIM-карту из своего телефона работает исправно. Все SIM-карты с балансом, при установке в сотовый показывают уровень сигнала отличный.

Может решение проблемы известно?
Вы не указали главное - версию программного обеспечения, установленную в Астра-882, и какой версией программы Pconf-88x настраивали прибор.
Возможно, из-за несовместимости программ и возникла проблема. Информация по совместимости на странице www.teko.biz/soft/pc/
Версия Pconf-88x - 3.1, а прошивку точно не скажу (объект далеко) - но точно 4.х

Не понятно то что с одной из SIM-карт прибор проработал неделю, а теперь снова отказ в регистрации. SIM-ка исправна. С SIM-кой из моего телефона (очень старая симка) работает по прежнему стабильно.
Еще вопросы к Вам:
1. Какой модуль GSM установлен в приборе Астра-882, SIM300 или SIM900?
2. На приборе меняли прошивку?
на первый вопрос сейчас ответить не могу, т.к. далеко прибор установлен и даже не подумал глянуть. А на второй - пока не пробывал перешивать.
Астра 882 периодически теряет сеть, примерно 2 раза в месяц. Помогает только отключение питания. Послечегоприбор подключается к сети и работает нормально какое-то время. Может быть что-то с прошивкой.
Здравствуйте, Олег.
Вам нужно данный прибор отправить на гарантийный ремонт, на завод. Данная проблема связана с аппаратной частью коммуникатора. Неисправность подтверждена заводом. Рекомендую Вам созвониться с гарантийной службой и обсудить, как лучше Вам отправить прибор на гарантию. Телефон гарантийной службы (843) 278-95-78
http://teko.biz/support/maintenance/
Неисправность появилась с самого начала выпуска прибора или в ранних версиях такого не было?
Здравствуйте, Олег.
Данной неисправности в предыдущих приборах не было. Этот "баг" появился лишь в коммуникаторах, которые начали снабжать модулем SIM-900
Страницы: 1
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)

Войти на сайт